Du bist nicht angemeldet.

1

Montag, 22. Oktober 2012, 13:04

Frage zu RÖWA - Containertragwagen

Servus zusammen,

ich hätte da gern mal ein Problem! (Zitat: Bodo Bach)

Bin in den Besitz von einigen 2achsigen RÖWA - Containertragwagen gelangt. Das Problem ist nun, daß teilweise die Achsen aus ihren Halterungen fallen (im Regelfall passiert das beim herunternehmen der Wagen :( )
Wie könnte man nun am Schlauesten verfahren? Sollte ich mir andere Achsen beschaffen? Oder sollte ich probieren, die Achslager (Kunststoff) vorsichtig zu erwärmen und "zusammenzubiegen"?


Hier mal ein Foto meines "Problemfalles":



So Leuts, ich warte ... ;)

lG
Volker
... zu meiner HP: http://vaueff.jimdo.com/

2

Montag, 22. Oktober 2012, 13:57

ich würde wie folgt verfahren:
1. Achslänge und lichte Weite zwischen den Lagern ausmessen
2. Schauen ob es andere Achsen gibt die besser passen
3. Peho-Buchsen einsetzen wenn
4. Eventuell ein Ätzblech einsetzen das die Achsen hält. (vielleicht kürzere Achsen nehmen)
5. wenn das alles nicht geht, dann würde ich erst an verformen des Wagens denken.
ob das nun das schlaueste ist weiß ich nicht, , somit kann ich dir eigendlich deine frage auch nicht wirklich beantworten. :rolleyes:
Meine private HP ist unter http://www.ptlbahn.de zu finden
Meine Ätzverbrechen können unter http://www.ptlbahn-shop.de/ptlshop.php besichtigt und erworben werden.

3

Montag, 22. Oktober 2012, 19:29

Servus Volker,

als Allererstes würde ich nachschaun, warum die Achsen rausfallen, ist da nur was verbogen oder ist was gebrochen? Ist was gebrochen dann das reparieren und es sollte eigentlich wieder alles ok sein. Falls nichts gebrochen ist sondern verformt, dann hast wie ptl schon sagte mehrere Möglichkeiten. Die einfachste und billigste ist in meinen Augen das Zurückverformen. Kann funktionieren, siehe die Wiebewagen von mir. Wenn dir das zu riskant ist oder du denkst, daß zu breite Finger dafür hast, dann käme als nächstes das Messen und der Kauf neuer Achsen dran. Hätte auch den Vorteil, daß du neue Achsen hast, die alten haben ja schon erhebliche Laufspuren. Als letztes würde ich den Einsatz von Peho-Buchsen vorschlagen, die kosten zwar wie neue Achsen etwas, aber da kommt noch der Aufwand des Einbaus (Aufbohren usw) dazu. Und bei Ätzblechen wäre der Aufwand noch größer, weil du dir die erstmal beschaffen/anfertigen lassen müßtest oder hast du sowas rumliegen? Und dann kommt natürlich auch der Einbau dazu.

Ich hoffe ich hab dir paar Denkanstöße geben können, laß uns wissen was du machst/gemacht hast und ob es geklappt hat.



Gruß

Werner

4

Mittwoch, 24. Oktober 2012, 22:23

Hallo Volker,

von einem "zusammenbiegen" des Fahrwerkes rate ich Dir ab. Ich habe mir gerade mal meinen Wagen angesehen, der Kunststoff ist nicht gerade elastisch und ziemlich dick. In den Röwa-Wagen sind Radsätze wie in den Rocowagen, als mit sehr kurzen Achsen.

Am sinnvollsten wäre aus Silberstahl neue etwas längere Achsen zu drehen, das setzt allerdings den Besitz einer Drehbank voraus.
Alternativ wäre die Beschaffung von Radsätzen mit einer Achslänge von 14,5mm (die im Röwawagen sind 13,9mm), und mit einem 1mm-Bohrer die Achslager nachbohren, falls die Achsen sich nicht leicht drehen. Solche Radsätze kannst Du bei Bernd Thomschke www.modellbahn-radsatz.de bestellen.

Gruß
Roland

5

Montag, 29. Oktober 2012, 13:41

Servus miteinander,

habe mich heute meines "Problemfalles" angenommen.
Nachdem ich meine Schieblehre aufgeladen hatte (neue Battrie) konnte ich die passenden Radsätze aus meinem Fundus raussuchen. Glücklicherweise waren noch zwei passende Achsen im Bestand.


Dann habe ich die Achslager mittels eines Bohrers (Tipp von Roland) ein wenig aufgeweitet (vertieft) und siehe da, das Teil läuft wie neu ;) .

Danke für die Tipps.

lG
Volker
... zu meiner HP: http://vaueff.jimdo.com/

6

Mittwoch, 31. Oktober 2012, 16:23

Hallo Volker,

ich freue mich, dass es so gut geklappt hat und der Oldi wieder läuft :thumbup:

Gruß
Roland

Ähnliche Themen