Du bist nicht angemeldet.

1

Donnerstag, 7. April 2011, 13:52

Rätsel 14

Hallo zusammen,

-

-Wie lautet die genau Bezeichnung der grünen Lok?

-Wo fuhr sie und was war an ihr so besonders?

Gruss Schorsch
»sailor« hat folgendes Bild angehängt:
  • CIMG2113.jpg

2

Donnerstag, 7. April 2011, 17:02

Also, ich rate dann mal :
Luzern-Stans-Engelberg-Bahn (LSE), heute zur Zentralbahn (ZB) gehörig
Die Baureihenbezeichnung müßte BDeh 4/4 lauten.
Dieser Triebwagen lief/läuft sowohl im Adhäsions- als auch im Zahnstangenbetrieb.
Das Foto zeigt wohl den Ursprungszustand (grüne Lackierung, alte Front), heute müßte er gem. dem ZB-Schema rot/weiß lackiert sein und seine Front wurde modernisiert.
?(

3

Donnerstag, 7. April 2011, 17:10

Hallo zusammen,

langsam wir mir das mit den Rätseln langweilig!! ;( ;(

Gruß ?( ?(



Bernd

4

Donnerstag, 7. April 2011, 18:01

... langsam ..... langweilig ...
Das ist aber jetzt nicht Dein Ernst ?! ;(


5

Donnerstag, 7. April 2011, 19:56

# 3, # 4
bei uns sagt man:
Was dem einen sin Uhl, ist dem andern sin Nachtigall

und Otti sagt:

"Mer sog i net"

nun zum Rätzel:
Udo, du warst zu schnell. Ich war auf der selben Spur 8)

lG
Volker
... zu meiner HP: http://vaueff.jimdo.com/

6

Donnerstag, 7. April 2011, 21:12

Hallo Volker,

brauchst mich nicht zu zitieren,brauchst mir auch keine PN schicken,das zeigt Du kannst keine Kritik vertragen,leider!! ;(

Gruß Bernd

7

Donnerstag, 7. April 2011, 21:31

Bitte haltet mal inne - noch ist ja nix passiert - und denkt an die Forumsregeln...

Zitat von »Forumsregeln (1)«

Seid nett zueinander..

Ärgert euch mal etwas, geht leicht darüber hinweg..

Viele Grüße
Frank
Humor ist der Knopf, der verhindert, dass uns der Kragen platzt (Joachim Ringelnatz)
Neue Anlage - Bahnhof Wildbad - Modellbahnsteuerung - EMD MRS 1

8

Freitag, 8. April 2011, 13:07

Hallo Ntrail,

Heute heisst die Strecke zb, das ist richtig, aber sie fuhr nicht auf der LSE (Luzern - Stans-Engelberg).

Die Baureihenbezeichnung ist leider falsch und es ist auch kein Triebwagen.

Ich gebe eine Hilfe: Es gab nur 2 Loks!

Gruss Schorsch

9

Freitag, 8. April 2011, 13:49

mahlzeit Schorsch,

dann will ich mal einen Versuch starten:

Die Lok gehört zur Baureihe HGe 4/4 I
Spurweite 1000 mm
Sie trägt den Namen "Giswil"
Zahnstangenantrieb System Riggenbach

Wenn mich nicht alles täuscht lief sie auf der Strecke Luzern - Engelberg - Interlaken

Die Lok wurde nach Ausrangierung dem Verein "Brünig-Nostalgie-Bahn" übergeben

Vielleicht liege ich ja richtig ... ;)
wenn nicht, Spaß machts rätseln allemal 8)

lG
Volker
... zu meiner HP: http://vaueff.jimdo.com/

10

Freitag, 8. April 2011, 14:15

Hmm Volker,

ich denke schon, dass Du richtig liegst - du warst halt wieder mal schneller ;)

Für die Interessierten noch einen Link zu dieser Lok

Gruß
Frank
Humor ist der Knopf, der verhindert, dass uns der Kragen platzt (Joachim Ringelnatz)
Neue Anlage - Bahnhof Wildbad - Modellbahnsteuerung - EMD MRS 1

11

Freitag, 8. April 2011, 19:03

Wie man sich doch irren kann ! :S
Muß wohl langsam mal wieder die Schweiz durchkämmen. ;)

12

Freitag, 8. April 2011, 21:36

Hallo Volker,

Fast perfekt! Die Loks verkehrten auf der Brünig Strecke (Luzern - Hergiswil - Giswil - Brünig - Meiringen - Interlaken Ost), vorallem auf den Zahnradstrecken zwischen Giswil und Meiringen.

Die Lok war damals die stärkste Schmalspurlok.

Also auf ein Neues.

Gruss Schorsch

Ähnliche Themen

Verwendete Tags

HGe 4/4 I, SBB