Du bist nicht angemeldet.

1

Mittwoch, 18. Mai 2011, 18:03

151 001, die Erste ihrer Art

Hallo zusammen,

wir kommen grad vom Wendelstein (Zahnradbahn) zurück.

Am Zementwerk in Rohrdorf kreuzte eine 151 unseren Weg. Das Auto anhalten und die Lok ablichten waren die ersten Gedanken ;)

Nach genauer "Untersuchung" des Fotos entdeckte ich dann die Betriebsnummer

151 001 - 5 also die Ahnin der BR 151 :!:

Hier die Bilder:





Ich hätte gerne noch ein Foto der Fuhre bei der Abfahrt gemacht, allerdings war ein Landmann von der Idee, dass ich seine Wiese zertrampele, nicht gerade angetan ;)

Aber so war´s auch ganz schön ...

lG
Volker
... zu meiner HP: http://vaueff.jimdo.com/

2

Mittwoch, 18. Mai 2011, 22:50

Hi Volker...

Weißt du ob die Lok auch mal das Orientrot mit Lätzchen getragen hat?
8) MfG Dennis 8)

3

Donnerstag, 19. Mai 2011, 07:28

Hallo Dennis,

die Lok hatte definitiv im Juli 2003 die von dir angesprochene Farbgebung.

lG
Volker
... zu meiner HP: http://vaueff.jimdo.com/

4

Donnerstag, 19. Mai 2011, 10:25

Mir fällt auf, dass der in Fahrtrichtung vordere Pantograf oben ist (normalerweise ist es der hintere).
Weiß jemand den Grund? Hat's evtl. mit der Verladerei der Waggons zu tun?

fragt
Bernd.
bei mir fährt alles analog im Blockbetrieb mit Z-Schaltung und selbstgebauter PC Steuerung,
Details auf meiner HP http://www.bernd-koe.de/

5

Donnerstag, 19. Mai 2011, 10:40

Hi Bernd...

Also ich denke mal das es wegen dem rangieren der Wagen ist und der Lokführer es noch nicht umgestellt hat...
8) MfG Dennis 8)

6

Donnerstag, 19. Mai 2011, 17:39

Hallo Bernd,

die Strecke zum Zementwerk ist eingleisig.

In Rohrdorf scheint auch die "Hauptstrecke" zu enden (bzw. kurz dahinter). Ich habe mal bei Gugelörß geschaut (bei Bing auf der Karte sind die Bahnstrecken mit drin)

Der Zug fährt also in Rohrdorf ein, die Lok setzt um, und drückt die Waggons in´s Zementwerk. Da wird dann auch (von oben) beladen; könnte sein dass die Oberleitung dann auch zu Ende ist .. :rolleyes:

Die Annahme von Dennis wird wohl richtig sein.

lG
Volker
... zu meiner HP: http://vaueff.jimdo.com/

7

Donnerstag, 19. Mai 2011, 17:43

danke euch beiden.

dann wäre das auch geklärt :thumbup:

Bernd.
bei mir fährt alles analog im Blockbetrieb mit Z-Schaltung und selbstgebauter PC Steuerung,
Details auf meiner HP http://www.bernd-koe.de/

8

Samstag, 24. November 2012, 15:08

Hallo zusammen,

habe heute zufälligerweise gelesen, dass dieses Lok offiell am 21. November 1972 auf den deutschen Schienen ihr Debut hatte, also vor fast genau 40 Jahren :thumbsup:

lG
Volker
... zu meiner HP: http://vaueff.jimdo.com/

Ähnliche Themen