Du bist nicht angemeldet.

1

Sonntag, 26. Juni 2011, 13:39

Auf zum 40.

Mahlzeit,

dann mal auf zum 40. Rätsel:

Auf dem Bild stimmt irgend etwas nicht.

Was ist hier verkehrt?




lG

Volker
... zu meiner HP: http://vaueff.jimdo.com/

2

Sonntag, 26. Juni 2011, 18:03

Hi Volker

das ganze sieht aus, als wenn du die Unimat komplett in das Bild eingefügt hättest.


Gruß BerndIV
Sehr schönes Zubehör aus Ätzteilen findet man bei: www.ptlbahn-shop.de

3

Sonntag, 26. Juni 2011, 18:40

Servus vierter Bernd, alter Frühaufsteher und Sonntagsarbeiter,

zur Info: Es handelt sich um ein Panoramafoto.

Die Gleisbaumaschine hat sich dort befunden und nicht bewegt. (äääääähhhhhhh, war auch sicherlich Sonntags ;) )

Wie sprach einst Otti Fischer:

"Mehr sog i net!"

lG

Volker
... zu meiner HP: http://vaueff.jimdo.com/

4

Sonntag, 26. Juni 2011, 19:58

Gruezi Volker

dafür hab ich nun aber zwei Tage frei, ääätsch :D d.h. die nehm ich mir einfach!

Die Verzerrungen in deinem Bild wirst du wohl kaum meinen, die sind zu offensichtlich. Da solltest du dir mal ein Programm zulegen das, dieses ausgleichen kann, dann gibt es auch wieder schöne gerade Linien. ;)



Gruß BerndIV
Sehr schönes Zubehör aus Ätzteilen findet man bei: www.ptlbahn-shop.de

5

Sonntag, 26. Juni 2011, 20:10

Hallo Bernd,

die geknickten Schienen o. Ä. meine ich natürlich nicht.

Da ich ja nur aus Spass fotografiere, werde ich mir sicherlich kein extra Programm (für teuer Geld) zulegen. Zum Anderen habe ich in meiner Bridgekamera eine sogenannte Stitch - Funktion. Wenn ich bei der Kamera die richtige Brennweite benutze "knickt" nixmehr.

So, nu aba wieda Rättzell

Volker I.
... zu meiner HP: http://vaueff.jimdo.com/

6

Montag, 27. Juni 2011, 14:26

Hallo

kann es sein das ein Bildabschnitt herausgelassen wurde also nicht der komplette Bauzug drauf ist ?

Gruss Stephan

7

Montag, 27. Juni 2011, 17:31

Hallo Stephan,

wollen mal so sagen: Vorne passt alles!

lG

Volker
... zu meiner HP: http://vaueff.jimdo.com/

8

Montag, 27. Juni 2011, 17:45

Die links stehende Baumaschine steht 1 Gleis weiter zurück als die "Unimat" ?(

9

Montag, 27. Juni 2011, 18:03

Hallo zusammen.
mein tipp die Oberleitung fehlt vielleicht!!

gruß
Bernd ;) ;)

10

Montag, 27. Juni 2011, 18:15

Hallo Bernd,

die Lösung ist mehr als genial!!!

Es soll tatsächlich noch Bahnstrecken geben, die keinen Drahtverhau über den Gleisen haben. Und um genau so eine handelt es sich. Es ist meine "Hausstrecke".

... und die Maschinen stehen auf dem gleichen Gleis.

Also, weiter

Volker
... zu meiner HP: http://vaueff.jimdo.com/

11

Montag, 27. Juni 2011, 19:14

Hi Volker

1.) du hast hier 3-4 Fotos zusammen gefügt...

2.) daraus ergibt es sich das die Triebwagen sich überschneiden, es sind also zu viele da.


Gruß BerndIV
Sehr schönes Zubehör aus Ätzteilen findet man bei: www.ptlbahn-shop.de

12

Montag, 27. Juni 2011, 19:26

Hi Volker...

es fehlt in der Mitte was zwischen den beiden Maschinen siehe Dach 8)
8) MfG Dennis 8)

13

Montag, 27. Juni 2011, 19:38

Hallo Bernd IV,



Zitat


... es sind also zu viele da ...



Wo???

Okay, ich lass´das mal so gelten.

Ich habe die Gleisbaumaschine von links nach rechts fotografiert. Während der Fotos fuhr der Lint, im Hintergrund, nach rechts aus dem Bahnhof. So hab´ich ihn "immer im Bild" gehabt.

Links unter der Schrift J. Hubert kann man durch den "Unimat" schauen, da ist just der Lint nicht im Bild ;)

In seltenen Fällen fährt der Lint bei uns im Doppel, so Samstags zu Weihnachten

Jut, alles geklärt. Bernd mach mal weiter.

lG

Volker

P.S.: habe die einzelnen Bilder in die Galerie gepackt
... zu meiner HP: http://vaueff.jimdo.com/

14

Montag, 27. Juni 2011, 20:07

Hi Volker

nun dann hat sich ja das digitale zerpflücken deines Bildes gelohnt :D

ok, ich Überleg mir mal was einfacheres ;)


Gruß BerndIV
Sehr schönes Zubehör aus Ätzteilen findet man bei: www.ptlbahn-shop.de